Annonce

Forum fermé : le support est désormais assuré sur Debian-Facile

HandyLinux rejoint Debian-FacileTous les détails sur le Blog !

Vous n'êtes pas identifié(e).

#1 2016-10-30 08:53:54

claude1948
Membre
Lieu : Corrèze
Inscription : 2015-04-03
Messages : 217

[Résolu] mise à jour

bonjour
je viens de faire une mise à jour et à la fin il me dit

les paquets suivants ont été installes automatiquement et ne sont plus nécessaires
dkms libgsoaps5 liquvi_scripts libquvi7
libvncserver0 virtualbox_dkms
veuillez utiliser " apt_get autoremove " pour  les supprimer

comment faire
cmerci
cordialement

Dernière modification par claude1948 (2016-10-30 11:36:59)

Hors ligne

#2 2016-10-30 10:08:29

coyotus
#! Grand GNU roux :)
Inscription : 2015-03-19
Messages : 848
Site Web

Re : [Résolu] mise à jour

utilise apt-get autoremove dans un terminal avec sudo comme ceci

sudo apt-get autoremove

Hors ligne

#3 2016-10-30 11:33:24

claude1948
Membre
Lieu : Corrèze
Inscription : 2015-04-03
Messages : 217

Re : [Résolu] mise à jour

merci

Hors ligne


⇒ xtra'gifs

Pied de page des forums

Forum ouvert le 03-03-2015 -- Propulsé par FluxBB

HandyLinux, une distribution Debian GNU/Linux sans se prendre la tête
historique du projet -- sources du projet -- avenir du projet